<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7 medium" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie10 lt-ie9 lt-ie8 lt-ie7 no-responsive medium" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie10 lt-ie9 lt-ie8 no-responsive medium" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie ie-8 lt-ie9 lt-ie10 no-responsive medium" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 9]><html class="no-js ie ie-9 lt-ie10 medium" lang="en" dir="ltr"><![endif]-->
  <!--[if (gt IE 9)|(gt IEMobile 7)]><html class="no-js ie medium" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js medium" lang="en" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <title>New chairman elected to lead New Zealand Winegrowers | The National Business Review</title>
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/apple-touch-icon-precomposed-57x57.png" sizes="57x57" />
<meta name="MobileOptimized" content="width" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="shortcut icon" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="HandheldFriendly" content="true" />
<link rel="apple-touch-icon-precomposed" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<script src="https://www.google.com/recaptcha/api.js?hl=en" async="async" defer="defer"></script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init','973842549381044');fbq('trackCustom','PageView');</script><noscript><img height='1' width='1' style='display:none'
src='https://www.facebook.com/tr?id=973842549381044&ev=PageView&noscript=1'
/></noscript><link rel="apple-touch-icon-precomposed" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<meta name="description" content="John Clarke takes over from Steve Green.
" />
<meta name="abstract" content="The National Business Review Online is New Zealand&#039;s authority in breaking business news and analysis." />
<meta name="keywords" content="Business, News, New Zealand, Breaking news, Markets, Technology, Courts, Politics" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.nbr.co.nz/article/new-chairman-elected-lead-new-zealand-winegrowers-b-215355" />
<link rel="shortlink" href="https://www.nbr.co.nz/node/215355" />
<meta property="og:site_name" content="The National Business Review" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nbr.co.nz/article/new-chairman-elected-lead-new-zealand-winegrowers-b-215355" />
<meta property="og:title" content=" New chairman elected to lead New Zealand Winegrowers" />
<meta property="og:updated_time" content="2018-05-07T10:32:06+12:00" />
<meta property="og:description" content="John Clarke takes over from Steve Green.
" />
<meta property="og:image" content="https://www.nbr.co.nz/sites/default/files/story_imgs/JohnClarke_0.jpg" />
<meta property="og:image:url" content="https://www.nbr.co.nz/sites/default/files/story_imgs/JohnClarke_0.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="420" />
<meta property="article:published_time" content="2018-05-07T10:32:06+12:00" />
<meta property="article:modified_time" content="2018-05-07T10:32:06+12:00" />
  <link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__lHVvd80p1BDyv9MUz8D-hMuDl8vEyUWBL67v1n3rgqE__IrF66zkCMqvrp06eCwhs-ioHL7j3MDAn8T2XDXw90dc__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<style>.panels-flexible-new .panels-flexible-region {
  padding: 0;
}

.panels-flexible-new .panels-flexible-region-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-region-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-region-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-column {
  padding: 0;
}

.panels-flexible-new .panels-flexible-column-inside {
  padding-right: 0.5em;
  padding-left: 0.5em;
}

.panels-flexible-new .panels-flexible-column-inside-first {
  padding-left: 0;
}

.panels-flexible-new .panels-flexible-column-inside-last {
  padding-right: 0;
}

.panels-flexible-new .panels-flexible-row {
  padding: 0 0 0.5em 0;
  margin: 0;
}

.panels-flexible-new .panels-flexible-row-last {
  padding-bottom: 0;
}

.panels-flexible-column-new-main {
  float: left;
  width: 99.0000%;
}

.panels-flexible-new-inside {
  padding-right: 0px;
}

.panels-flexible-new {
  width: auto;
}

.panels-flexible-region-new-center {
  float: left;
  width: 99.0000%;
}

.panels-flexible-row-new-main-row-inside {
  padding-right: 0px;
}

.panels-flexible-region-new-footer_above_bottom {
  float: left;
  width: 99.0000%;
}

.panels-flexible-row-new-1-inside {
  padding-right: 0px;
}

</style>
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__jffRgevUNxMME4rNX8c-Rn1xdKZwWViXRnW0CxcFLEs__5gPV9SmL-1QT7N12c0tU2REkcFxieTVXyCx9dYiCMgM__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700,700italic,400italic" media="all" />
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,700" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__OOmAT9GDSoHILNBf03RSQbYkezBTuxs6XaxvwuDq-8o__Rwg79kikwQe7bhmr6VK6goe0Q874fLFdibx4LZnmBxY__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__FnBccoKvjHOWZLs_mgqpF0WsBf0iB8jSS_JIlOVq3QE__5nTQZWcF_DYF8EKZPR1nFsKuDVwI9i8pCUbhUI_zxvk__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__PVBE_qcqTGTn0D2UZhLQiP5huJicIzL0TvlZds8BABs__yIzH9CndrujCIXrZKFKVLrMengSGPoL3OaTmtshB6Ao__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__7rbL-hLqRgIl0XFe3Q8lZCaMeHzLp9F87jWCImaU1Rc__-6o-S6qsN-UH7r3OGcWHwpME8XdTnGkjWiu9qWitq2g__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__pSWCE5eJqYHUfM0rdFZopT85KI6Ia5EcxPdoo9s2xbw__uVkdS8Yhsg-fFcRCACt7-20ce7l3UAnRntKS1laGZG0__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__IMpM-KLlO1_VSQX-RjjewcEua_Aka0B2beD-A_DSTLw__kMLzE3a7HK6vYji4gkvwFxBMtvIAdQM208oZN0LONHc__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="print" />

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/default/files/advagg_css/css__vfkGQWm0FDm703BUzmPTMby_L1uAGKF1Fv6tsK5yHe8__y31VFbxTSLpst06smOOsXK5L1tj6rVLDQs8j-K8eqTI__A4eiaaRH4D7XZvuoVjrNB0V8Y-ulIjQmsNku6fRE5b8.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://www.nbr.co.nz/sites/all/themes/nbrd7/css/lteie8.css?p8caue" media="all" />
<![endif]-->
  <script type="text/javascript" src="https://www.nbr.co.nz/sites/all/libraries/modernizr/modernizr.min.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/misc/drupal.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/omega/omega/js/no-js.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/addtocopy/addtocopy.js?v=1.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/libraries/addtocopy/addtocopy.js?v=1.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/misc/form.js?v=7.59"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/comment_notify/comment_notify.js?p8caue"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/libraries/html5shiv/html5shiv.min.js?p8caue"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/libraries/html5shiv/html5shiv-printshiv.min.js?p8caue"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/libraries/selectivizr/selectivizr.min.js?p8caue"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/libraries/respond/respond.min.js?p8caue"></script>
<![endif]-->
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/modal_forms/js/modal_forms_login.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/modal_forms/js/modal_forms_password.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/lightbox2/js/lightbox.js?1525703091"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/ctools/js/modal.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/modal_forms/js/modal_forms_popup.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/js/semantic-ui/popup.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/nbr_semantic_ui/js/nbr_semantic_ui.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/captcha/captcha.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/customized_user_profile/my_stock.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/customized_user_profile/my_audio.js?p8caue"></script>
<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/views/js/base.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/views/js/ajax_view.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/google_analytics/googleanalytics.js?p8caue"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-31277746-1", {"cookieDomain":".nbr.co.nz"});ga("set", "dimension1", "555bf22f-9a30-4ed1-9142-69b31878eebf");ga("set", "dimension2", "anonymous user");ga("set", "dimension3", "anonymous user");ga("set", "dimension4", "1");ga("set", "dimension5", "Blocked");ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/piwik/piwik.js?p8caue"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://www.catalyst-analytics.nz/" : "http://www.catalyst-analytics.nz/");_paq.push(["setSiteId", "418"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "%20New%20chairman%20elected%20to%20lead%20New%20Zealand%20Winegrowers"]);_paq.push(['setCustomVariable', 1, "uuid", "555bf22f-9a30-4ed1-9142-69b31878eebf", "visit"]);_paq.push(['setCustomVariable', 2, "role-names", "anonymous user", "visit"]);_paq.push(['setCustomVariable', 4, "node-byline", "Staff Reporter", "page"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/cat_radio/js/lib/cat_radio/cat_radio-audio.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/cat_radio/js/cat_radio-player.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/js/semantic-ui/transition.js?p8caue"></script>
<script type="text/javascript" defer="defer" src="https://extend.vimeocdn.com/ga/55348945.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-1694102307945377");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_HP_760*120");
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_ROS_5_300*250");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/google_radio_tag/js/player_click.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/general_node_display/scrollTo/jquery.scrollTo-min.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/general_node_display/comments.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/general_node_display/node_navigator.js?p8caue"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GS_googleAddAdSenseService("ca-pub-1694102307945377");
GS_googleEnableAllServices();

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_HP_760*120");
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_ROS_5_300*250");
GA_googleAddSlot("ca-pub-1694102307945377", "HP_ATF_300*250_1");
GA_googleAddSlot("ca-pub-1694102307945377", "HP_BTF_300*250_2");
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_HP_300*250_3");
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_HP_300*250_4");
GA_googleAddSlot("ca-pub-1694102307945377", "NBR_ROS_5_300*250");

//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
GA_googleFetchAds();

//--><!]]>
</script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/nbr_findata/nbr_findata.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/libraries/easing/jquery.easing.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/libraries/royalslider/jquery.royalslider.min.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/modules/filter/filter.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/nbr_chewydata/js/nbr_chewydata.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/nbr_custom_webform/js/nbr_custom_webform.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/nbr_page_behaviors/js/nbr_page_behaviors.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/sparks/social_network/js/addthis.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/js/nbrd7.behaviors.js?p8caue"></script>
<script type="text/javascript">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</script>
</head>
<body oncopy="return false;" class="html not-front not-logged-in page-node page-node- page-node-215355 node-type-story wide-section no_sidebars role-anonymous-user section-article">
<!-- Google Tag Manager -->
<script type="text/javascript">
dataLayer = [];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJBHW3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KJBHW3');</script>
<!-- End Google Tag Manager -->
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <img id="print-logo" src="https://www.nbr.co.nz/sites/all/themes/nbrd7/logo-print.png" alt="NBR" />

<div class="l-page">
  <div id="message-wrapper">
      </div>

  <header class="l-header clearfix" role="banner">
    <div class="max-wrapper">
      <div class="mobile-header-wrapper">
        <div class="l-branding">
          <div class="inner">
            <div class="js-inner">
                              <a href="/" title="Home" rel="home" class="site-logo">
                                    <img width="121" height="40" src="/sites/all/themes/nbrd7/logo2x.png" alt="Home" />
                </a>
              
                              
                                  <h2 class="site-slogan">The Meeting Place of Intelligent Business</h2>
                              
                          </div>
          </div>
        </div>

          <div class="l-region l-region--header">
    <div id="block-google-ad-extra-helper-google-top-banner-block" class="block block--google-ad-extra-helper block--google-ad-extra-helper-google-top-banner-block">
        <div class="block__content">
    <div id="gam-holder-NBR_HP_760*120" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("NBR_HP_760*120");</script></div>  </div>
</div>
  </div>

        <div class="l-utility">
          <a id="mobile-menu" class="tablet-hide utility-trigger" href="#"><i class="bars icon"></i></a>
          <a id="mobile-menu-search" class="tablet-hide utility-trigger" href="#"><i class="search icon"></i></a>
          <a id="mobile-menu-share" class="tablet-hide utility-trigger" href="#"><i class="external share icon"></i></a>
        </div>
      </div>
    </div>
  </header>

  <div class="l-menu-wrapper clearfix">
      <div class="l-region l-region--navigation">
    <nav id="block-menu-block-2" role="navigation" class="block block--menu-block block-main-menu-no-js block--menu-block-2">
      
  <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-4022"><a href="/company-results">Company results</a></li>
<li class="leaf menu-mlid-4020"><a href="https://www.nbr.co.nz/radar">NBR Radar</a></li>
<li class="leaf menu-mlid-3978"><a href="https://www.nbr.co.nz/rich-list-2017">NBR Rich List 2017</a></li>
<li class="leaf menu-mlid-3973"><a href="https://www.nbr.co.nz/nbr-view-videos">NBR VIEW</a></li>
<li class="leaf menu-mlid-3976"><a href="https://www.nbr.co.nz/nbr-view-nutshell">In a Nutshell</a></li>
<li class="leaf menu-mlid-3228"><a href="/masters-business">Masters of Business</a></li>
<li class="leaf menu-mlid-2290"><a href="/radio">Radio</a></li>
<li class="leaf menu-mlid-1355"><a href="/business">Business</a></li>
<li class="leaf menu-mlid-1357"><a href="/banking-and-finance">Banking &amp; Finance</a></li>
<li class="leaf menu-mlid-1356"><a href="/property">Property</a></li>
<li class="leaf menu-mlid-1618"><a href="/ad-media">Ad/Media</a></li>
<li class="leaf menu-mlid-1757"><a href="/politics">Politics</a></li>
<li class="leaf menu-mlid-1358"><a href="/technology">Tech</a></li>
<li class="leaf menu-mlid-1359"><a href="/law-and-courts">Law &amp; Courts</a></li>
<li class="leaf menu-mlid-1756"><a href="/motoring">Motoring</a></li>
<li class="leaf menu-mlid-3230"><a href="/arts-film">Arts &amp; Film</a></li>
<li class="last leaf menu-mlid-2623"><a href="/appointments">Appointments</a></li>
</ul></div>
</nav>
  </div>
      <div class="l-region l-region--search">
    <div id="block-search-form" role="search" class="block block--search block--search-form">
        <div class="block__content">
    <form class="search-block-form" action="/article/new-chairman-elected-lead-new-zealand-winegrowers-b-215355" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-axw882t81hgunZHwBIt_I8sm9pLxUjqLRiRScztk2vY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      <div class="l-region l-region--highlighted">
    <nav id="block-menu-block-1" role="navigation" class="block block--menu-block block-secondary-menu block--menu-block-1">
      
  <div class="menu-block-wrapper menu-block-1 menu-name-menu-secondary-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1610"><a href="/">Home</a></li>
<li class="leaf menu-mlid-2622"><a href="/editorial-profiles">Meet Our Journos</a></li>
<li class="leaf menu-mlid-1615"><a href="/advertising-nbr">Advertise</a></li>
<li class="leaf menu-mlid-2088"><a href="/help" title="NBR Website help">Help</a></li>
<li class="leaf menu-mlid-1616"><a href="/contact-us">Contact</a></li>
<li class="leaf menu-mlid-3975"><a href="https://www.nbr.co.nz/nbr-special-reports-2018">Special Reports</a></li>
<li class="leaf menu-mlid-1624"><a href="/subscribe">Subscribe</a></li>
<li class="leaf menu-mlid-2050"><a href="/" class="menu-search">Search</a></li>
<li class="leaf menu-mlid-1957"><a href="/modal_forms/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-small">Log in</a></li>
<li class="last leaf menu-mlid-2092"><a href="/user" class="tablet-hide mobile-login">Log in</a></li>
</ul></div>
</nav>
<nav id="block-system-main-menu" role="navigation" class="block block--system block-main-menu block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/company-results">Company results</a></li>
<li class="leaf"><a href="https://www.nbr.co.nz/radar">NBR Radar</a></li>
<li class="leaf"><a href="https://www.nbr.co.nz/rich-list-2017">NBR Rich List 2017</a></li>
<li class="leaf"><a href="https://www.nbr.co.nz/nbr-view-videos">NBR VIEW</a></li>
<li class="leaf"><a href="https://www.nbr.co.nz/nbr-view-nutshell">In a Nutshell</a></li>
<li class="leaf"><a href="/masters-business">Masters of Business</a></li>
<li class="leaf"><a href="/radio">Radio</a></li>
<li class="leaf"><a href="/business">Business</a></li>
<li class="leaf"><a href="/banking-and-finance">Banking &amp; Finance</a></li>
<li class="leaf"><a href="/property">Property</a></li>
<li class="leaf"><a href="/ad-media">Ad/Media</a></li>
<li class="leaf"><a href="/politics">Politics</a></li>
<li class="leaf"><a href="/technology">Tech</a></li>
<li class="leaf"><a href="/law-and-courts">Law &amp; Courts</a></li>
<li class="leaf"><a href="/motoring">Motoring</a></li>
<li class="leaf"><a href="/arts-film">Arts &amp; Film</a></li>
<li class="last leaf"><a href="/appointments">Appointments</a></li>
</ul></nav>
<div id="block-block-22" class="block block--block sidebar-menu-icon block--block-22">
        <div class="block__content">
    <p><span>.</span></p>
  </div>
</div>
  </div>
  </div>

  <div class="l-main max-wrapper clearfix">
            <div class="l-content" role="main">
      <div class="l-content-top">
        <div class="inner">
                    <a id="main-content"></a>
                                          <h1 class="page-title"> New chairman elected to lead New Zealand Winegrowers</h1>
                                                          </div>
      </div>
            
  <footer class="node__submitted">
      <div class="inner">
                    <p class="submitted">  <span class="meta meta-by-line">Staff Reporter</span>


      <span class="meta meta-date">Monday May 7, 2018</span>
  
</p>
      </div>
  </footer>

<div class="l-level-1 gutter clearfix">
    <div class="inner">
        <div class="left-col content-social_network content-wrapper">
            <div id="block-social-network-social-network" class="block block--social-network block--social-network-social-network">
        <div class="block__content">
    <a class="share-trigger share-trigger-ajax" href="#">Share</a>
<div class="icon-content js-hide loading"></div>  </div>
</div>
        </div>
        <div class="main-col">
            
             
                              <div class="fly-right content-slider content-wrapper">
                    <div class="thumbnail-wrapper">
                        <div class="thumbnail-container">
                            <div class="field field--name-field-image-cache field--type-image field--label-hidden">
    <div class="field-items">
          <div class="field-item even"><div id="royalslider-node-story-field_image_cache-215355" class="royalslider royalSlider rsDefault">
      <div class="royalslider-item rsContent item-1">
            <a href="https://www.nbr.co.nz/sites/default/files/styles/article_full_300w/public/story_imgs/JohnClarke_0.jpg?itok=klyYXavm" alt="John Clarke." data-rsw="" data-rsh="" class="royalslider-item rsImg"></a>
  
      <span class="rsCaption">John Clarke.</span>
      </div>
  </div>
</div>
      </div>
</div>
                                                    </div>
                    </div>
                </div>
                          
            

            
                          <div class="fly-right content-ad content-left-margin content-wrapper">
                  <div id="block-block-9" class="block block--block block-chinese-ad-rhs js-hide block--block-9">
        <div class="block__content">
      </div>
</div>
              </div>
            
            
            
            
            
            <div class="fly-right content-audio content-audio-bottom content-wrapper content-left-margin">
                <div class="iheart">
                    <a href="http://www.iheart.com/live/nbr-radio-6965/?autoplay=true" target="_blank">Play NBR radio on <img src="/sites/all/themes/nbrd7/images/iheart.png" alt="iHeart Radio" /></a>
                </div>
            </div>

            
                          <div class="fly-right content-ad content-left-margin content-wrapper">
                  <div id="block-google-admanager-bfb25979738935468e224851a524af18" class="block block--google-admanager block-gma-ad block--google-admanager-bfb25979738935468e224851a524af18">
        <div class="block__content">
    <div id="gam-holder-HP_ATF_300*250_1" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("HP_ATF_300*250_1");</script></div>  </div>
</div>
              </div>
            
                          <div class="fly-right content-ad content-left-margin content-wrapper">
                  <div id="block-block-13" class="block block--block block-chinese-ad-rhs js-hide block--block-13">
        <div class="block__content">
      </div>
</div>
              </div>
            
                          <div class="fly-right content-ad content-left-margin content-wrapper">
                  <div id="block-google-admanager-bfb25979738935468e224851a524af18" class="block block--google-admanager block-gma-ad block--google-admanager-bfb25979738935468e224851a524af18">
        <div class="block__content">
    <div id="gam-holder-HP_ATF_300*250_1" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("HP_ATF_300*250_1");</script></div>  </div>
</div>
              </div>
            
            
            <div class="field field--name-body field--type-text-with-summary field--label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><em>This is a supplied media release.</em></p>
<p>Gisborne grape grower John Clarke has been elected chair of New Zealand Winegrowers.</p>
<p>Mr Clarke has more than 40 years’ experience in the grape and wine industry. A former Gisborne mayor, he has previously served for 10 years as the chairman of Gisborne Winegrowers and joined the New Zealand Winegrowers Board in 2006. He has been deputy chairman since 2012.</p>
<p>He takes over from Steve Green, who has been NZ Winegrowers chair for the past six years and stands down following the sale of his central Otago winery Carrick. Mr Green will remain a board member until the upcoming election in September.</p>
<p>Mr Clarke says he is honoured to be succeeding Mr Green.</p>
<p>“I want to thank Steve for being a strong advocate for the industry and an inclusive leader. During his tenure the industry has made huge advances in terms of sustainability, biosecurity practices and New Zealand wine’s standing globally.”</p>
<p>Mr Clarke says he is optimistic about the future of the industry, with exports on track to reach $2 billion per year by 2020.</p>
<p>“Our focus will be on maintaining our premium position as producers of exceptional and sustainably produced wines. There will, no doubt, be challenges along the way, which is why New Zealand Winegrowers is now undertaking a strategic review to best position ourselves for the future.”</p>
<p>A new deputy chair will be elected at the next New Zealand Winegrowers board meeting.</p>
</div>
      </div>
</div>

            
            <div id="bottom-action-wrapper">
                                <hr class="tag-divider" />
                <div class="content-aritle-profile-comment bottom-action-item">
                                        Got a question about this story? <a href="#new-comment-form" class="bottom-go-comment">Leave it in Comments &amp; Questions below.</a>
                </div>
            </div>

            
            <hr class="tag-divider" />
            <div class="logo-my-tags"></div>
            <h4 class="tag-title">This article is tagged with the following keywords. Find out more about <a href="/my-nbr-tags">MyNBR Tags</a></h4>
            <div class="field field--name-field-tag-terms field--type-taxonomy-term-reference field--label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/category/category/appointments">appointments</a></div>
      </div>
</div>
        </div>
    </div>
</div>



<a name="comment-position"></a>
<div class="l-level-3 grey-section gutter clearfix">
    <div class="inner">
                  <div class="divider no-border clearfix"></div>
        <div class="content-comments content-wrapper">
            <div id="comments" class="comment-wrapper comments" id="comments" class="comment-wrapper comments">
            <h2 class="title">
      <i class="chat icon orange"></i>
      <span class="orange"></span> Comments & Questions    </h2>
    <p class="commenter-icon-key-desc">Commenter icon key: <span class="subscriber"><i class="user icon"></i> Subscriber</span> <span class="verified"><i class="check circle icon"></i> Verified</span></p>
      
  <div class="comment-content-wrapper">
              <div class="comment-form-wrapper">
        <a name="new-comment-form"></a>
        <h3 class="title comment-form">Post New comment or question</h3>
        <form class="comment-form comment-form" action="/comment/reply/215355" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">More information about text formats</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>No HTML tags allowed.</li><li>Web page addresses and e-mail addresses turn into links automatically.</li><li>Lines and paragraphs break automatically.</li></ul></div></div></div></fieldset>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-iv7LuryaSgw5z8NNBDc1U5j1fmRaWN2edBY6TnrmMs0" />
<input type="hidden" name="form_id" value="comment_node_story_form" />
<fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="3736695" />
<input type="hidden" name="captcha_token" value="09559ffcd37eb7d8d04b9baafba36d46" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfTWk4UAAAAACcKggs-fqPQOtjgi2-lI1gSd9kx" data-theme="light" data-type="image"></div></div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Post" class="form-submit" /></div></div></form>      </div>
      </div>
</div>
        </div>
        <div class="content-right-col fly-right content-wrapper">
                          <div class="content-ad content-wrapper">
                  <div id="block-google-admanager-7a5cd32ee359431a88b543a743ebc70a" class="block block--google-admanager block-gma-ad block--google-admanager-7a5cd32ee359431a88b543a743ebc70a">
        <div class="block__content">
    <div id="gam-holder-NBR_HP_300*250_3" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("NBR_HP_300*250_3");</script></div>  </div>
</div>
              </div>
                        <div class="content-finda content-wrapper">
                <div id="block-nbr-findata-findata" class="block block--nbr-findata block-findata js-tab block--nbr-findata-findata">
        <h2 class="block__title"><a href="/markets">NZ Market Snapshot</a></h2>
      <div class="block__content">
    
<img class="findata-logo" src="/sites/all/modules/sparks/nbr_findata/findata-logo.png"/>
<div class="findata-block-wrap">



  <div class="findata-block-slide panel-pane pane-forex" id="findata-block-forex">
  <h2 class="pane-title">Forex</h2>
  <img class="findata-block-graph" src='https://chart.findata.co.nz/?e=FOREX&s=NZDUSD&cs=0&lg=0&fs=7&w=112&h=85&g=1&n=90' alt="" border="0">
  <div class="pane-left">
    <table class="findata-block-table">
    <tr>
      <th>Sym</th>
      <th>Price</th>
      <th colspan="3">Change</th>
    </tr>
      </table>
</div>
</div>


<div class="findata-block-slide panel-pane pane-commods" id="findata-block-commods">
<h2 class="pane-title">Commods</h2>
<img class="findata-block-graph" src='https://chart.findata.co.nz/?e=INDEX&s=OILBR&cs=0&lg=0&fs=7&w=112&h=85&g=1' width="112" height="85" alt="" border="0">

<div class="pane-left">
  <table>
  <tr>
    <th>Commodity</th>
    <th>Price</th>
    <th>Change</th>
    <th>Time</th>
  </tr>
    </table>
</div>

</div>


<div class="findata-block-slide panel-pane pane-indices" id="findata-block-indices">
  <h2 class="pane-title">Indices</h2>

<table>
<tr>
  <th>Symbol</th>
  <th>Open</th>
  <th>High</th>
  <th colspan="2">Last</th>
  <th>%</th>
</tr>
  </table>

</div>

</div>
  </div>
</div>
            </div>
                          <div class="content-ad content-wrapper">
                  <div id="block-google-admanager-a500d1f2e5a799d0a3965dd08ea1af3d" class="block block--google-admanager block-gma-ad block--google-admanager-a500d1f2e5a799d0a3965dd08ea1af3d">
        <div class="block__content">
    <div id="gam-holder-NBR_HP_300*250_4" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("NBR_HP_300*250_4");</script></div>  </div>
</div>
              </div>
                        <div class="content-most-popular content-wrapper">
                <div id="block-panels-mini-tab-wrapper" class="block block--panels-mini block-most-popular js-tab nice-ol  block--panels-mini-tab-wrapper">
        <h2 class="block__title">Most Popular</h2>
      <div class="block__content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-tab_wrapper-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-most-read-block-most-read-block pane-most-read-block">
          <h2 class="pane-title">Read</h2>
        <ol>
      <li>
      <a href="https://www.nbr.co.nz/article/xero-shares-close-all-time-high-ck-p-215345"><i class="icon lock"></i>Xero hits all-time high</a>
    </li>
      <li>
      <a href="https://www.nbr.co.nz/article/market-wrap-nz-shares-rise-xero-flies-da-215365">MARKET WRAP: NZ shares rise, Xero flies </a>
    </li>
      <li>
      <a href="https://www.nbr.co.nz/article/questions-over-fashion-label-worlds-made-nz-labelling-ms-p-215368"><i class="icon lock"></i>World breaching Fair Trading Act, Ben Kepes claims</a>
    </li>
      <li>
      <a href="https://www.nbr.co.nz/article/aut-prof-how-be-steve-jobs-ck-215335">AUT professor on how to be like Steve Jobs</a>
    </li>
      <li>
      <a href="https://www.nbr.co.nz/article/taxpayers-union-upset-clinton-linked-charity-getting-nz-government-donations-cs-p-215367"><i class="icon lock"></i>Taxpayers' Union upset Clinton-linked charity getting NZ government donations</a>
    </li>
  </ol>
    </div>
<div class="panel-pane pane-block pane-views-most-popular-commented pane-views">
          <h2 class="pane-title">Commented</h2>
        <div class="view view-most-popular view-id-most_popular view-display-id-commented view-dom-id-5263dc0eb29bbb4624bb8025b6a21034">
        
  
  
      <div class="view-content">
      <div class="item-list"><ol>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/liars-and-fools-climate-change-deniers"> Liars and Fools: Climate change deniers</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/aut-prof-how-be-steve-jobs-ck-215335"> AUT professor on how to be like Steve Jobs</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/confidence-crisis-hits-house-building-sector"><i class="icon lock"></i> Confidence crisis hits house-building sector</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/article/costs-cow-disease-could-climb-high-1-billion-be-p-215329"><i class="icon lock"></i> Costs for cow disease could climb as high as $1 billion</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/opinion/new-zealand-really-different"><i class="icon lock"></i> Is New Zealand really different?</a></span>  </div></li>
</ol></div>    </div>
  
  
  
  
  
  
</div>    </div>
</div>
  </div>
</div>
  </div>
</div>
            </div>
                          <div class="content-must-listen content-wrapper">
              <div id="block-block-19" class="block block--block block-must-listen compact-block-wrapper nice-ol block--block-19">
        <h2 class="block__title">Most listened to</h2>
      <div class="block__content">
    <div class="block__intro">What's the story behind the story? Our special feature audio offers a mix of comment from journalists, experts and panel discussions.</div>
<ol><li><a href="https://www.nbr.co.nz/article/market-wrap-nz-shares-rise-xero-flies-da-215365" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank">Westpac is still under pressure following the Royal Commission’s findings, says Harbour Asset Management analyst Shane Solly </a></li>
<li><a href="http://color: rgb(51, 51, 51); text-decoration: none;" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank">Investor and tech commentator Ben Kepes explains how World might be breaking consumer law</a></li>
<li><a href="https://www.nbr.co.nz/article/costs-cow-disease-could-climb-high-1-billion-be-p-215329" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank">Farmers face big bill to eradicate cow disease says Opposition agriculture spokesman Nathan Guy</a></li>
<li><a href="https://www.nbr.co.nz/article/all-eyes-orr-effect-no-change-ocr-expected-jr-p-215344" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank">ASB's Nick Tuffley and Westpac's Dominick Stephens on the OCR outlook</a></li>
<li><a href="https://www.nbr.co.nz/article/dairy-prices-and-business-confidence-send-worrying-signals-jr-p-215343" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank">Craigs' Mark Lister on dairy auction and business confidence survey results </a></li>
<li><a href="https://soundcloud.com/nbr-radio/nbr-radio-the-best-interviews-updated-daily" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank">NBR Radio: </a>The best interviews – updated daily,<a href="https://soundcloud.com/nbr-radio/nbr-radio-the-best-interviews-updated-daily" style="color: rgb(51, 51, 51); text-decoration: none;" target="_blank"> with Grant Walker</a></li>
</ol><div class="block__footer">Only available on <img src="https://www.nbr.co.nz/sites/all/themes/nbrd7/images/logo-nbr-mustlisten.png" width="115" height="18" alt=""></div>
  </div>
</div>
              </div>
                                          <div class="content-ad content-wrapper">
              <div id="block-google-admanager-405b6a5c1ab6eb9f517f10b9b6193fd6" class="block block--google-admanager block--google-admanager-405b6a5c1ab6eb9f517f10b9b6193fd6">
        <div class="block__content">
    <div id="gam-holder-NBR_ROS_5_300*250" class="gam-holder"><script type="text/javascript">GA_googleFillSlot("NBR_ROS_5_300*250");</script></div>  </div>
</div>
              </div>
                                    </div>
    </div>
</div>

<div class="content-pre-node"><div class="node-navigator prev">
	<i class="long arrow left icon"></i>
	<div class="detail">
		<span>Previous article</span>
          <a class="customized-pre-node" href="https://www.nbr.co.nz/article/kensington-swan-appoints-new-partner-national-property-team-b-215315">Kensington Swan appoints new partner to national property team</a>
    	</div>
</div>
</div>
<div class="content-next-node"><div class="node-navigator next">
	<i class="long arrow right icon"></i>
	<div class="detail">
		<span>Next article</span>
          <a class="customized-next-node" href="https://www.nbr.co.nz/article/plus4-extends-its-presence-southland-appointment-two-experienced-advisers-b-215356">Plus4 extends its presence in Southland with the appointment of two experienced advisers</a>
    	</div>
</div>
</div>
          </div>

    
    
    
    <div class="l-content-bottom">
        <div class="l-region l-region--content-bottom">
    <div id="block-nbr-featured-view-helper-nbr-featured-view-helper-block" class="block block--nbr-featured-view-helper block-features compact-block-wrapper horiz-listing block-features-full block--nbr-featured-view-helper-nbr-featured-view-helper-block">
        <h2 class="block__title">Features</h2>
      <div class="block__content">
    <div class="view view-features view-id-features view-display-id-features_full view-dom-id-33ad1c29544b8fb471bce01324d8dd39">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<article role="article" class="node node--feature node--promoted node-teaser node--teaser node--feature--teaser node--teaser node--feature--teaser">
            <a href="https://www.nbr.co.nz/rich-list-2017">
    
              <img class="featured-thumb" src="https://www.nbr.co.nz/sites/default/files/styles/features_thumbnail_140_x_90/public/features_image/Rich-List2-small-block.jpg?itok=q16_4KMi" alt="" />
      
      <strong class="featured-title">NBR Rich List</strong>

              <span class="featured-body">Full results and analysis of the&nbsp;NBR Rich List 2017.
</span>      
          </a>
      </article>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<article role="article" class="node node--feature node--promoted node-teaser node--teaser node--feature--teaser node--teaser node--feature--teaser">
            <a href="http://www.nbr.co.nz/appointments">
    
              <img class="featured-thumb" src="https://www.nbr.co.nz/sites/default/files/styles/features_thumbnail_140_x_90/public/features_image/appointment-small-block.jpg?itok=kC78B9lI" alt="" />
      
      <strong class="featured-title">Appointments</strong>

              <span class="featured-body">People in business
</span>      
          </a>
      </article>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
<article role="article" class="node node--feature node--promoted node-teaser node--teaser node--feature--teaser node--teaser node--feature--teaser">
            <a href="http://www.nbr.co.nz/nbr-special-reports-2018">
    
              <img class="featured-thumb" src="https://www.nbr.co.nz/sites/default/files/styles/features_thumbnail_140_x_90/public/features_image/Special-Report-small-block.jpg?itok=yRmRleGD" alt="" />
      
      <strong class="featured-title">NBR Special Report</strong>

              <span class="featured-body">Our reporters examine what&rsquo;s happening in industry sectors
</span>      
          </a>
      </article>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
    </div>
  </div>

  <div class="l-footer-branding">
    <div class="inner">
      <a href="/">
        <img width="640" height="40" src="/sites/all/themes/nbrd7/logo-footerx2.png" alt="Home" />
      </a>
      <!-- span class="est">EST 1970</pan -->
    </div>
    <p><span class="border"><span class="text">The Meeting Place of Intelligent Business</span></span></p>
  </div>

    <div class="l-region l-region--footer-above">
    <div id="block-panels-mini-footer-menu-udpated" class="block block--panels-mini mobile-hide block-footer-menu block--panels-mini-footer-menu-udpated">
        <div class="block__content">
    <div class="panel-flexible panels-flexible-new clearfix" id="mini-panel-footer_menu_udpated">
<div class="panel-flexible-inside panels-flexible-new-inside">
<div class="panels-flexible-row panels-flexible-row-new-main-row panels-flexible-row-first clearfix">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-main-row-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-new-center panels-flexible-region-first panels-flexible-region-last l-region--navigation">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-center-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-new-1 panels-flexible-row-last clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-new-1-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-new-footer_above_bottom panels-flexible-region-first panels-flexible-region-last l-region--highlighted">
  <div class="inside panels-flexible-region-inside panels-flexible-region-new-footer_above_bottom-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-menu-block-1 pane-menu-block block-secondary-menu">
            <div class="menu-block-wrapper menu-block-1 menu-name-menu-secondary-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1610"><a href="/">Home</a></li>
<li class="leaf menu-mlid-2622"><a href="/editorial-profiles">Meet Our Journos</a></li>
<li class="leaf menu-mlid-1615"><a href="/advertising-nbr">Advertise</a></li>
<li class="leaf menu-mlid-2088"><a href="/help" title="NBR Website help">Help</a></li>
<li class="leaf menu-mlid-1616"><a href="/contact-us">Contact</a></li>
<li class="leaf menu-mlid-3975"><a href="https://www.nbr.co.nz/nbr-special-reports-2018">Special Reports</a></li>
<li class="leaf menu-mlid-1624"><a href="/subscribe">Subscribe</a></li>
<li class="leaf menu-mlid-2050"><a href="/" class="menu-search">Search</a></li>
<li class="leaf menu-mlid-1957"><a href="/modal_forms/nojs/login" class="ctools-use-modal ctools-modal-modal-popup-small">Log in</a></li>
<li class="last leaf menu-mlid-2092"><a href="/user" class="tablet-hide mobile-login">Log in</a></li>
</ul></div>
    </div>
  </div>
</div>
  </div>
</div>
</div>
</div>
  </div>
</div>
  </div>

  <footer class="l-footer" role="contentinfo">
    <div class="l-footer-bottom">
        <div class="l-region l-region--footer">
    <div id="block-block-1" class="block block--block block-credit block-credit-sparks block--block-1">
        <div class="block__content">
    <!--<p><a href="http://sparksinteractive.co.nz" target="_blank"><img alt="Sparks Interactive" src="/sites/all/themes/nbrd7/images/sparks.png" /></a></p>-->  </div>
</div>
<div id="block-block-2" class="block block--block block-credit block-credit-webdrive block--block-2">
        <div class="block__content">
    <p><a href="http://webdrive.co.nz" target="_blank"><img alt="Web drive" src="/sites/all/themes/nbrd7/images/webdrive.png" /></a></p>
  </div>
</div>
<nav id="block-menu-menu-footer-menu" role="navigation" class="block block--menu block-footer-utility block--menu-menu-footer-menu">
      
  <ul class="menu"><li class="first leaf"><a href="/copyright-notice">Copyright Notice</a></li>
<li class="leaf"><a href="/privacy-policy">Privacy Policy</a></li>
<li class="leaf"><a href="/terms-conditions">Terms &amp; Conditions</a></li>
<li class="leaf"><a href="/rss">RSS feeds</a></li>
<li class="last leaf"><a href="/" class="js-menu-share">Share</a></li>
</ul></nav>
<div id="block-block-11" class="block block--block block--block-11">
        <div class="block__content">
    <!-- START Nielsen Online SiteCensus V6.0 --><!-- COPYRIGHT 2012 Nielsen Online --><script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

 var pvar = { cid: "nz-nbr", content: "0", server: "secure-nz" };
 var trac = nol_t(pvar);
 trac.record().post();

//--><!]]>
</script><p></p><noscript>
<div>
 <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-nbr&amp;cg=0&amp;cc=1&amp;ts=noscript" />
 width="1" height="1" alt="" /&gt;
 </div>
<p></p></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </div>
</div>
<div id="block-social-network-social-network-footer" class="block block--social-network block-social-footer block--social-network-social-network-footer">
        <div class="block__content">
    <span class="share-trigger-horiz">Share</span>
<div class="icon-content">
	<div class="share-content">
		<!-- AddThis Button BEGIN -->
		<div class="addthis_toolbox addthis_32x32_style social-wrap">
			<a class="addthis_button_facebook"><i class="facebook icon"></i></a>
			<a class="addthis_button_twitter"><i class="twitter icon"></i></a>
      <!-- a class="addthis_button_google_plusone_share"><i class="google plus icon"></i></a -->
			<a class="addthis_button_linkedin"><i class="linkedin icon"></i></a>
			<a class="addthis_button_email"><i class="mail outline icon"></i></a>
      <!-- a class="aaddthis_button_expanded"><i class="add icon"></i></a -->
		</div>
		<script type="text/javascript">var addthis_config = {"data_track_addressbar": false};</script>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51101acf2fae63fe"></script>
	</div>
</div>
  </div>
</div>
  </div>
    </div>
  </footer>
</div>

<div id="js-sticky-header" class="sticky-header">
  <div class="inner">
    <a id="sticky-logo" class="site-logo" href="/"><img src="/sites/all/themes/nbrd7/logo-sticky.png" alt="" /></a>
          <h3 class="sticky-header-title"><i class="angle right icon"></i>  New chairman elected to lead New Zealand Winegrowers</h3>
        <a class="back-to-menu" href="#"><i class="bars icon"></i></a>
  </div>
</div>
  <script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/copyprevention/copyprevention.js?p8caue"></script>
<script type="text/javascript" src="https://www.nbr.co.nz/sites/all/modules/royalslider/js/royalslider.load.js?p8caue"></script>
  <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0021/0029.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
  </script>
</body>
</html>